» Ubuntu » Packages

Error

two or more packages specified (libobjc2-dbg hardy-updates)