» Ubuntu » Packages

Error

two or more packages specified (libparted1.7-dev hardy-updates)