» Ubuntu » Packages

Error

two or more packages specified (libstdc++6-dbg hardy-updates)