» Ubuntu » Packages

Error

two or more packages specified (postgresql-server-dev-8.3 hardy-updates)