» Ubuntu » Packages

Error

two or more packages specified (trousers-dbg hardy-updates)