» Ubuntu » Packages

Error

two or more packages specified (libpanel-applet2-dev hardy-updates)