» Ubuntu » Packages

Error

two or more packages specified (libpango1.0-doc hardy-updates)