» Ubuntu » Packages

Error

two or more packages specified (libperl5.8 hardy-updates)