» Ubuntu » Packages

Error

two or more packages specified (libedata-cal1.2-6 hardy-updates)