» Ubuntu » Packages

Error

two or more packages specified (libgnadepostgresql1.6 hardy-updates)