» Ubuntu » Packages

Error

two or more packages specified (libisccfg30 hardy-updates)