» Ubuntu » Packages

Error

two or more packages specified (libstdc++5-3.3-dev hardy-updates)