» Ubuntu » Packages

Error

two or more packages specified (lilo-config hardy-updates)