» Ubuntu » Packages

Error

two or more packages specified (lirc-x hardy-updates)