» Ubuntu » Packages

Error

two or more packages specified (lsb-languages hardy-updates)