» Ubuntu » Packages

Error

two or more packages specified (postgresql-client-8.3 hardy-updates)