» Ubuntu » Packages

Error

two or more packages specified (ircd-hybrid hardy-updates)