» Ubuntu » Packages

Error

two or more packages specified (lftp hardy-updates)