» Ubuntu » Packages

Error

two or more packages specified (nagios-nrpe-plugin hardy-updates)