» Ubuntu » Packages

Error

two or more packages specified (nagios-plugins-basic hardy-updates)