» Ubuntu » Packages

Error

two or more packages specified (transmission hardy-updates)