» Ubuntu » Packages

Error

two or more packages specified (perl-doc hardy-updates)