» Ubuntu » Packages

Error

two or more packages specified (pidgin-dev hardy-updates)