» Ubuntu » Packages

Error

two or more packages specified (postgresql-contrib hardy-updates)