» Ubuntu » Packages

Error

two or more packages specified (python2.5-examples hardy-updates)