» Ubuntu » Packages

Error

two or more packages specified (rsh-client hardy-updates)