» Ubuntu » Packages

Error

two or more packages specified (squidclient hardy-updates)