» Ubuntu » Packages

Error

two or more packages specified (xubuntu-docs hardy-updates)