» Ubuntu » Packages

Error

two or more packages specified (language-pack-dv hardy-updates)