» Ubuntu » Packages

Error

two or more packages specified (language-pack-gnome-id hardy-updates)