» Ubuntu » Packages

Error

two or more packages specified (libzend-framework-php hardy-updates)