» Ubuntu » Packages

Error

two or more packages specified (xchat hardy-updates)