» Ubuntu » Packages

Error

two or more packages specified (iso-3166-udeb hardy)