» Ubuntu » Packages

Error

two or more packages specified (libdebconfclient0-udeb hardy)