» Ubuntu » Packages

Error

two or more packages specified (gpc-4.1-doc hardy)