» Ubuntu » Packages

Error

two or more packages specified (libboost-doc hardy)