» Ubuntu » Packages

Error

two or more packages specified (libcgi-doc hardy)