» Ubuntu » Packages

Error

two or more packages specified (libgnomemm-2.6-doc hardy)