» Ubuntu » Packages

Error

two or more packages specified (libgpp4-doc hardy)