» Ubuntu » Packages

Error

two or more packages specified (libsigc++-2.0-doc hardy)