» Ubuntu » Packages

Error

two or more packages specified (libsynfig-doc hardy)