» Ubuntu » Packages

Error

two or more packages specified (ntp-doc hardy)