» Ubuntu » Packages

Error

two or more packages specified (python-qwt5-doc hardy)