» Ubuntu » Packages

Error

two or more packages specified (wordtrans-doc hardy)