» Ubuntu » Packages

Error

two or more packages specified (wx2.4-doc hardy)