» Ubuntu » Packages

Error

two or more packages specified (crossfire-client-gtk2 hardy)