» Ubuntu » Packages

Error

two or more packages specified (gnome-splashscreen-manager hardy)