» Ubuntu » Packages

Error

two or more packages specified (libalgorithm-diff-ruby1.8 hardy)