» Ubuntu » Packages

Error

two or more packages specified (libdbd-sqlite-ruby1.8 hardy)