» Ubuntu » Packages

Error

two or more packages specified (mahoro-ruby1.8 hardy)